[GELÖST] windows 7 startet nicht

Alt 27.12.2012, 08:11   # 1
steinatti
 
Registriert seit: 27.12.2012
Beiträge: 2
beim hochfaahren kommt folgende Fehlermeldung.....

SDDelFile.exe
Das Programm kann nicht gestartet werden , da rtl150.bpl auf dem Computer fehlt.Installieren Sie das Programm erneut ,um das Problem zu beheben...
kann ich noch was retten oder .....
  Mit Zitat antworten
Alt 27.12.2012, 08:11 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Alt 27.12.2012, 09:06   # 2
mahnmanie
 
Registriert seit: 04.04.2011
Beiträge: 1.315
Kommst du noch in den Abgesicherten Modus?
--> beim hochfahren noch vor dieser Meldung "F8" drücken

SDDelFile.exe und rtl150.bpl gehören zum Programm Spybot Search & Destroy, dieses solltest du wenn du noch in den Abgesicherten Modus kommen solltest deinstallieren und ggf. später eine neue Version wieder installieren.
__________________
|<#>|<#>|<#>|<#>|<#>|<#>|<#>|<#>|<#>|<#>|<#>|<#>|< #>|<#>|<#>|<#>|<#>|<#>|<#>|<#>|<#>|<#>|
Kein Support via Email oder Private Message, entsprechende Nachrichten werden nicht beantwortet.
  Mit Zitat antworten
Alt 27.12.2012, 13:28   # 3
steinatti
Threadstarter
 
Registriert seit: 27.12.2012
Beiträge: 2
super....hast mir geholfen...funnzzzt wieder...
Thanks a lot
  Mit Zitat antworten
Alt 27.12.2012, 16:24   # 4
mahnmanie
 
Registriert seit: 04.04.2011
Beiträge: 1.315
gern geschehen, aber ich empfehle dennoch einen kompletten Virenscan, da S&D sich in der Regel nicht ohne grund so zerschießt.
  Mit Zitat antworten
Alt 10.01.2013, 12:32   # 5
Bauchpinsler
 
Registriert seit: 10.01.2013
Beiträge: 23
Meist ist da Malware Schuld die häufig nur durch ein Neuaufsetzen des Systems in den Griff zu bekommen ist. Konnt eich über Weihnachten aus durchführen
  Mit Zitat antworten

Alt 21.04.2014, 13:28 # --
News Flash
 
Benutzerbild von News Flash
 
 
 
   
Alt 21.04.2014, 13:28 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Antwort

Stichworte
windows 7
Themen-Optionen



Alle Zeitangaben in WEZ +1. Es ist jetzt 12:28 Uhr.