PPPoe- Fehler bei 1&1

Dieses Thema im Forum "DSL und Netzwerk-Technik" wurde erstellt von Jense72, 7. Apr. 2009.

  1. Jense72

    Jense72 Neues Mitglied

    So langsam weiß ich mir keinen Rat mehr, bin seit 2 Jahren DSL-Kunde bei 1&1 und hatte nie Probleme. Sei 3 Tagen kann ich meine Fritzbox 5140 nicht mehr einwählen.:confused:Nach einer Softwareerneuerung und mehrmaligen zurücksetzen der Werkseinstellung , immer noch kein Erfolg.
    Jedesmal erscheint der pppoe-Fehler.
    Habe jetzt ca. 4mal bei der Servicehotline bei 1&1 angerufen, gestern bekam ich eine SMS von der Servicetechnik das mein DSLProblem nun behoben sei.
    Pustekuchen, der gleiche Mist wie vorher.
    Gleichzeitig rief gestern eine Computerstimme der Deutschen Telekom an das mit Hochdruck an meiner Störung gearbeitet wird,Jetzt weiß ich nicht einmal ob der Fehler bei der Telekom liegt oder bei 1&1.
    :confused:
    An meiner Fritzbox ist die DSL-LED auch nicht aktiv, obwohl mir die Fritzboxmaske sagt das DSL und LAN funktioniert.Internet und telefonie ist ausser betrieb.
    Weiß jemand Rat und kann helfen???
     
  2. freddie331

    freddie331 Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    Hallo Jense72,
    Hängt dein Telefon am splitter oder telefonierst du übers internet?
    gruß,
    freddie331.
     
  3. Jense72

    Jense72 Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    Telefonieren würde ich natürlich wieder gerne Über das Internet was ja im Moment nicht funktioniert, zwischen der Fritzbox und der TAE Dose hängt ein Splitter.

    -----Doppelpost zusammengeführt am 7.4.2009 um 14:56:14-----

    Habe mal grad nochein kollegen aus unserer IT-Abteilung gefragt, er meinte wenn die DSL-LED an der Fritz-Box nicht permanent leuchtet, kann es nur ein Problem mit der DSL-Leitung sein das der PPPOE Fehler auftritt, dieser Fehler kann ja mehrere Ursachen haben.
    Vielleicht deshalb der Anruf von gesten von der (Computerstimme)Telekom
     
    Zuletzt bearbeitet: 7. Apr. 2009
  4. freddie331

    freddie331 Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    ich denke auch mal, dass du da selbst wenig machen kannst. natürlich gibt es tausende Möglichkeiten für die ursache der störung, z.B. der router könnte nicht richtig funzen, genauso wie der splitter. Oder es gibt ein problem mit der verkabelung in deinem haus (irgendwo eine störung od. kabelbruch,...).
    aus der reaktion von 1&1 und Telekom ist allerdings eher zu schließen, dass der fehler bei der Vermittlungsstelle (Portfehler) liegt. offensichtlich scheinen die ja an irgendwas zu arbeiten. vielleicht fragst du am besten mal bei 1&1 oder Telekom nach, wie der stand der dinge ist.
    gruß,
    freddie331.
     
    Zuletzt bearbeitet: 7. Apr. 2009
  5. Sascha Gütebier

    Sascha Gütebier Ehemaliger Moderator

    AW: PPPoe- Fehler bei 1&1

    Lösche am Besten noch einmal deine Zugangsdaten aus dem Router und gebe sie erneut ein. Nicht schauen, ob Fehler sind, einfach löschen und neu eintragen. Der Fehler steckt häufig im Detail.

    Wenn es dann immer noch nicht funktioniert und immer noch ein PPPoE Fehler auftritt, einmal alle Kabel überprüfen und schauen, ob noch alles steckt. Ist alles korrekt, kann der Fehler nur noch bei 1&1 liegen.

    Evtl. ist der Port defekt. Evtl. ist es auch einfach eine Störung. Da gebe ich meinen Vorrednern recht, es kann dann viele Ursachen haben. Du musst also hartnäckig ggü. 1&1 sein. Sie sollen einmal die Leitung durchmessen und einen Portcheck machen. Dort kann eine ganze Menge eingesehen werden.
     
  6. sn00py603

    sn00py603 Guest

    AW: PPPoe- Fehler bei 1&1

    Jau, so isses, ich hatte mal ein Problemchen nicht in I-net zu kommen, Vodafone(kostenlos) angerufen, die haben Leitung gemessen, alles OK, dann habe ich mal mein Patchkabel ausgetauscht und siehe da die ganze Aufregung nur wegen eines kaputten Strippchens...

    (Was ist schlimmer als AIDS? Kabelbrand im Herzschrittmacher)
     
  7. schnurri_

    schnurri_ Weiß von allem etwas

    AW: PPPoe- Fehler bei 1&1

    Am allerbesten wäre es zusätzlich noch, die FritzBox in den Auslieferungstand zu setzen - somit ist die Konfiguration wieder so, als du die FritzBox das erste Mal angestöpselt hast - danach würde ich alles wie gehabt eingeben und der Dinge harren - vllt. hat ja auch 1&1 Veränderungen an der Einwahl gemacht ?!

    Zur not mal service antickern und nachhaken ;)

    LG

    schnurri_
     
  8. Jense72

    Jense72 Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    Danke für die Antworten, habe die Box schon x mal zurückgesetzt,auch in den Auslieferungszustand alle Kabel überprüft, rausgenommen wieder rein, alles vom Strom genommen usw.Problem ist wie mein IT-Kollege schon gesagt hat, die DSL-Led an der Box leuchtet nicht, das heißt das wohl die DSL-Leitung eine Störung hat, denn wie soll ich die Box wieder starten wenn keine DSL-Signale ankommen:rolleyes:
    Habe gestern noch mal bei 1&1 angerufen:( die sagten das an dem Problem wohl noch gearbeitet wird, bin mir eigentlich ziemlich sicher das die Leitung gestört ist(Sonst würde die DSL LED aktiv sein)oder die Box defekt ist.

    Grüße Jens
     
  9. mthobee

    mthobee Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    Hallo Jens,

    ich nutze seit Jahren 1&1 als Internet-Provider und habe im vergangenen Herbst aus Kostengründen meinen Anschluss komplett von der Telekom auf 1&1 übertragen. Seit dieser Zeit kenne ich auch den PPPoE-Fehler sowohl in Kombination mit bereitstehender DSL-Verbindung als auch mit einer komplett unterbrochenen Verbindung zum DSL, schlage ich mich damit doch nun in regelmäßigen Abständen herum.
    Da ich keinen normalen Festnetzanschluss mehr habe und die Hotline in Störungsfällen nur über mein Handy erreichen kann, ist der Kostenvorteil, den 1&1 zu bieten hat, mehr als nur aufgebraucht. So ist es mir auch schon passiert über zwanzig Minuten in der Warteschleife zu hängen und das bei einem Minutenpreis von fast 1,- Euro (ich weiß, sehr dämlich, aber hat man mal die fünf Minuten in der Warteschleife geknackt, fällt es einfach sehr schwer aufzulegen und sich einzugestehen sein Geld auch genau so gut direkt in der Toilette runterspülen zu können).
    Mittlerweile bin ich zu der Erkenntnis gelangt, dass 1&1 sehr freundliche und hilfsbereite Mitarbeiter in seinem Call-Center beschäftigt, ihnen allerdings keinerlei Handlungsspielraum überlässt, nachhaltig Kundenzufriedenheit zu erzeugen. Man wird hingehalten und vertröstet und man merkt, dass es dem Support auch unangenehm ist, er aber einfach nichts machen kann.
    Da ich mit der Telekom über einige Jahre keinerlei Verbindungsabbrüche oder PPPoE-Fehler hatte, kann ich sagen, dass das Problem wohl bei 1&1 liegt und nicht an der Leitung in meinem Haus oder an den Einstellungen oder der Verkabelung meiner Fritz!Box 7170 (die ich nebenbei bemerkt auch bereits mehrmals neu konfiguriert und in den ursprünglichen Zustand zurück gesetzt habe - meine Fritz!Box kann ich mittlerweile mit verbundenen Augen hinter meinem Rücken auseinanderbauen und wieder einrichten, so oft habe ich das nun schon gemacht).
    1&1 hat meines Erachtens ein Problem mit seiner Infrastruktur, das die Firma nicht in den Griff bekommt und auf Kosten der Kunden leugnet. Kann ich etwas nicht zuverlässig bereitstellen, sollte ich es auch nicht anbieten, bzw. entsprechende Kompensationen leisten. Nichts dergleichen hat mir 1&1 bisher angeboten...
    So zufrieden manch einer auch mit dieser Firma zu sein scheint, wenn man ein Problem bekommt, fühlt man sich schnell damit allein gelassen und von 1&1 über den Tisch gezogen! Zwei-Jahres-Verträge werde ich so schnell jedenfalls nicht mehr abschließen!!!

    Du merkst also, viel Frust bei mir, und so hoffe ich, dass Dein Problem schnell gelöst wird, ich fürchte allerdings Du musst Dich auf mehr Ärger gefasst machen.

    Grüße, mthobee
     
  10. Jense72

    Jense72 Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    Das ist je nett das du mir Angst machst;)
    Aber ich scheine meinem Problem näher zu kommen, grad eben rief mich 1&1
    auf meinem Handy an und sagten mir das es letzten Freitag seit meiner Störung im Netz der Deutschen telekom in meinem Gebiet eine Massenstörung gegeben hat und die Telekom dran arbeitet, ebenfalls werde ich wohl morgen noch einen Techniker ins Haus kriegen.
    Also darf ich mir ja noch Hoffnung machen das die Störung bald behoben ist:zuspaet:
    Wie gesagt das ist das erste mal seit 2 Jahren das ich ein Problem mit DSL und 1&1 habe.
    Grüße Jens
     
  11. mthobee

    mthobee Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    Ich bin gespannt wie es bei Dir weitergeht.
    Ich hatte auch seit Freitag über das gesamte Wochenende kein Internet und kein Telefon, wohne allerdings in Nordbayern. Zunächst wurde mir ein PPPoE-Fehler angezeigt, nach einem Telefonat mit der Hotline hatte ich plötzlich gar keine DSL-Verbindung mehr. Am Sonntag sollte mich ein Techniker anrufen, um mit mir weitere Schritte zu besprechen: er hat festgestellt, dass es keine Verbindung zum DSL gibt und dass dies wohl an der Vermittlungsstelle vor Ort liegen müsste. Der Techniker wurde für Dienstag angekündigt. Laut Ereignisprotokoll meiner Fritz!Box habe ich nun seit Sonntag Abend 22:00 wieder eine DSL-Verbindung und auch Internetzugang, also keinen PPPoE-Fehler mehr. Da ich mir nicht vorstellen kann, dass der Techniker um diese Zeit vor Ort gearbeitet hat, vermute ich, dass der Fehler doch wieder in der 1&1-Infrastruktur lag.

    Es nervt mittlerweile ungemein!!! Umso mehr drücke ich Dir natürlich die Daumen! ;)
     
  12. freddie331

    freddie331 Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    @mthobee

    interessant, was du über 1&1 berichtest...
    Ich wollte demnächst von der telekom zu 1&1 wechseln, die günstigen angebote locken natürlich.
    aber wenn ich sowas höre, weiß ich nicht ob ich mit meinem bisherigen anschluss nicht doch ganz zufrieden bin...
    erst ein hotline-anruf in den letzten 5 jahren (weil der router ausgefallen war; wurde direkt repariert)... und die hotline ist bei der telekom auch noch kostenlos.:)
    übrigens: oft hilf es, mal ins telefonbuch zu schauen (dasoertliche.de). Eine kurze Suche nach "1 & 1 Internet AG" fördert direkt eine Festnetz-Rufnummer zu Tage, die horrenden Hotline-Gebühren fallen weg...:D
    Gruß,
    freddie331.
     
  13. mthobee

    mthobee Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    Hallo freddie331,

    jap, die gleichen Erfahrungen hatte ich vorher auch mit der Telekom gemacht. Mein DSL ist in vier Jahren genau einmal ausgefallen und das Problem war innerhalb kürzester Zeit endgültig behoben.
    Ich weiß nicht, aber ich denke, es wird auch Leute geben, die mit 1&1 zufrieden sind, ich jedenfalls habe genug von dem Laden und werde dort keinen Vertrag mehr unterschreiben. Ich glaube, Servicequalität zeigt sich besonders daran, wie mit Problemen umgegangen wird...

    Das nächste Mal werde ich jedenfalls Deinen Tipp beherzigen und die normale Firmennummer anrufen... habe sie mir schon rausgesucht und bin gespannt, ob das klappen wird. Besten Dank für diesen Hinweis - habe ich tatsächlich überhaupt nicht dran gedacht. ;)

    Einen entspannten Abend noch und schöne Grüße,

    mthobee
     
  14. runrig772

    runrig772 Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    ich logge mich bei 1und1 ein und sende eine Email.
    So bekomme ich immer nach max. 36h eine Antwort.
    Auch wenn diese nicht immer hilfreich ist.

    Jeder scheint über 1und1 zu meckern , auch wenn die Leitung nur von T angemietet wurde und dort der Fehler zu suchen ist.
     
  15. Jense72

    Jense72 Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    So, das Ende vom Lied, seid dem 3.4.09 ohne DSL und Internettelefonie,
    ich bekomme von 1&1 eine neue Fritzbox(sogar eine W-Lan:eek:) zugesendet.
    Auf den Trichter hätten die auch etwas eher kommen können das die Box einen Fehler hat:confused:
    Hoffe es läuft dann wieder:ballaspi:
     
  16. Sascha Gütebier

    Sascha Gütebier Ehemaliger Moderator

    AW: PPPoe- Fehler bei 1&1

    Na, da bin ich aber gespannt, ob dass die Lösung des Problems ist.

    Zum Thema 1&1 oder Telekom. Ich möchte hier niemanden schlechter machen als den anderen, jedoch kenne ich einige, die bei 1&1 sind und bei Problemen echt Probleme haben. Es dauert immer Ewigkeiten. Bei dir sind es nun 2 Wochen. Meine Eltern waren schon einmal 3 Wochen ohne, ein Kumpel 9 Tage. Um nur einige Beispiele zu nennen. Solche Zeiten kenne ich von der Telekom zb nicht. Und wenn überlegt wird, das 1&1 zwar "nur" 20 Euro kostet, die Telekomgrundgebühr kommt trotzdem in den meisten Fällen dazu und dann kann auch gleich alles bei der Telekom gehalten werden. Zumal es aktuell so sein soll, wenn du deine Festnetztelefonie über 1&1 laufen lässt und irgendwann doch wieder woanders hin möchtest, sollst du (zumindest aktuell) deine Telefonnummer nicht mitnehmen können.
     
  17. Jense72

    Jense72 Neues Mitglied

    AW: PPPoe- Fehler bei 1&1

    Lieber Sascha, was sonst sollte die Lösung sein??:confused:Die DSL-LED an der Box ist nicht aktiv, obwohl mir am Rechner die Maske der Box anzeigt das ich DSL und LAN empfange nur die Telefonie und internet geht nicht, es wurden von der Telekom sogar die Leitungen überprüft, was anderes als die Box kann es eigentlich nicht mehr sein:eek: aaaaaaalllllles probiert was man probieren kann
    Zumal, ich habe läuten hören das 1&1 eine Tochter der Telekom ist:cool:
     

Diese Seite empfehlen