NAT-Problem mit Azureus

Dieses Thema im Forum "BitTorrent-Clients (z.B. Azureus oder µTorrent)" wurde erstellt von Dananfouf, 8. Feb. 2013.

  1. Dananfouf

    Dananfouf Neues Mitglied

    Hallo,

    ich bin Kunde bei Unitymedia und hab meine 32.000er Leitung zu einer 50.000er Leitung aufgestockt. Zusätzlich habe ich mich für einen WLAN-Router entschieden, was ich nun allerdings bereue. Vorher hatte ich ein normales Modem von Cisco und hatte nie irgendwelche Probleme.

    So hab ich nun gestern Abend den WLAN-Router Fritzbox 6320 Cable bekommen. Diesen habe ich angeschlossen und die Verbindung bei Azureus war sehr langsam. Ich dachte mir, dass dies vielleicht ein Umstellungsproblem seitens Unitymedia ist und das der Fehler heut Morgen behoben sein wird - wie ihr euch denken könnt geschah dies nicht!

    Die Downloadverbindungen waren sehr schwach und schwanken immer. Erst sind sie steil nach oben, dann aber nach ein paar Sekunden runter und irgendwann hat keine Datei mehr weitergeladen. Das Problm war dass ich die Ports nicht freigeschaltet hatte.

    Dies hab ich dann getan! (UDP und TCP 54766)


    Das Problem war jedoch nicht beseitigt. So las ich dann, dass ich mir eine statische IP zuweisen lassen sollte.

    Auch das habe ich getan, mit dem Erfolg, dass die Downloads zumindest durchgehend laden und nicht mehr stoppen.


    Allerdings sind sie immer noch sehr lahm, wenn es hoch kommt, kommt es auf max. 1,5 mb die Sekunde. Dann habe ich bemerkt dass eine rote Leuchte angezigt wird, in der NAT Problem steht. Dies habe ich gegoogelt und wurde auf diese Seite hier verwiesen.

    Ich habe auch schon gesucht und gesucht, jedoch gab es nirgends Lösungen, die bei mir funktionieren. Es wurde immer nur gesagt, dass die Ports freigegeben werden müssen und evtl. das mit der statischen IP, aber dies hat ja beides nicht funktioniert.


    Hat noch jemand eine Idee, wie ich das Problem beheben kann?

    Vielen Dank schonmal im Voraus!
     
Ähnliche Themen
Forum Titel Datum
BitTorrent-Clients (z.B. Azureus oder µTorrent) NAT-Problem mit Azureus 3.0.2.0 23. Aug. 2007
BitTorrent-Clients (z.B. Azureus oder µTorrent) Azureus Einstellungen - NAT-Problem 4. März 2007
BitTorrent-Clients (z.B. Azureus oder µTorrent) PC-Problem [NAT-Problem] mit AZUREUS 22. Feb. 2007
BitTorrent-Clients (z.B. Azureus oder µTorrent) Neuling :-D ..habe Azureus NAT-Probleme und bin am verzweifeln :( 3. Feb. 2007
BitTorrent-Clients (z.B. Azureus oder µTorrent) Azureus NAT-problem 15. Jan. 2007
BitTorrent-Clients (z.B. Azureus oder µTorrent) Azureus NAT-Problem Kaspersky 15. Juli 2006
BitTorrent-Clients (z.B. Azureus oder µTorrent) azureus will NICHT MEHR / NAT-Problem 11. März 2006
BitTorrent-Clients (z.B. Azureus oder µTorrent) Azureus-nochmals NAT-Problem Bitte um Hilfe 22. Jan. 2006
BitTorrent-Clients (z.B. Azureus oder µTorrent) NAT-Problem bei Azureus 7. Feb. 2005
BitTorrent-Clients (z.B. Azureus oder µTorrent) Ständig ein NAT-Problem 5. Aug. 2008

Diese Seite empfehlen