Sie sind hier:
 

Kein Ton bei Youtube

Dieses Thema im Forum "Audio-Software" wurde erstellt von tax1995, 1. Dez. 2012.

  1. tax1995

    tax1995 Neues Mitglied

    Hallo,

    seit kurzer Zeit tritt bei mir das Problem auf, dass ich auf Youtube keinen Ton habe.

    - Heruntergeladene Dateien haben aber über VLC und Windows Media Player Ton.

    - Der Explorer-Baum bis "HKEY_LOCAL_MACHINE\ SOFTWARE\ Microsoft\ Windows NT\ CurrentVersion\ Drivers32\" und "wavemapper" mit dem Wert "msacm32.drv" ist vollständig vorhanden.

    - Den Dienst "windowsaudio" manuell starten löste das Problem ebenfalls nicht.

    Ich bin nun echt ratlos. Nach meiner Auffassung tritt das Problem seit dem Zeitpunkt auf, als auf Adobe Flash Player 11 upgedated wurde.
    Ich habe ihn bereits de- und wieder neuinstalliert, aber das Problem blieb.

    Vielen Dank im Voraus für eure Hilfe.

    Gruß

    Jürgen
     
  2. tax1995

    tax1995 Neues Mitglied

    AW: Kein Ton bei Youtube

    Problem behoben.
     
  3. L.Gerlach

    L.Gerlach Liest und Schreibt

    AW: Kein Ton bei Youtube

    Würde mich freuen, wenn Du noch notieren würdest, was bei Dir das Problem gelöst hat.



     
Ähnliche Themen
Forum Titel Datum
Hier können unregistrierte User schreiben Kein Ton nach Grafikkarten wechsel. 14. Juli 2014
Hier können unregistrierte User schreiben LG Ferseher kein Bild aber Ton 6. Juli 2014
Hier können unregistrierte User schreiben TV zeigt kein Fernseh-Bild, aber Ton 20. Juni 2014
Hier können unregistrierte User schreiben kein ton mit der ps3 15. Okt. 2013
Hier können unregistrierte User schreiben Tv kein Bild aber Ton 11. Juli 2013
Hier können unregistrierte User schreiben kein Bild und nur manchmal Ton beim Kabel-Receiver 13. Feb. 2013
Hier können unregistrierte User schreiben Bild aber kein Ton 11. Feb. 2013
Hier können unregistrierte User schreiben Kein Bild aber Ton bei TV! 25. Nov. 2011
Hier können unregistrierte User schreiben Lumia 710 Plötzlich kein E-Mail Abruf über Handy mehr möglich 6. Nov. 2014
Hier können unregistrierte User schreiben Kein emfang bei Regen. 7. Okt. 2014

Diese Seite empfehlen