Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

Dieses Thema im Forum "SAT-Technik (DVB-S) - Fehlersuche" wurde erstellt von OK_62, 31. Dez. 2012.

  1. OK_62

    OK_62 Neues Mitglied

    Hallo Zusammen,
    bin neu hier im Forum und komme gleich mit einem Problem. Mir fehlt schon seit einer Weile der Empfang folgender Frequenzen

    Lowband (LH/LV) alle
    Highband (HH/HV) ab etwa 12.500 MHz (Z.B. Sat1, Pro7, N24)

    Letzt Woche hat dann der Empfang des Ersten ca. 1-2 Min. gedauert.
    Nach einem manuellen Suchlauf kommt das Erste jetzt wieder sofort rein, die o.g. Frequenzen bringen jedoch weiterhin kein Signal.
    Die Sat Anlage ist jetzt 6 Jahre unverändert im Betrieb.
    Hier die Daten
    - Wisi Antenne OA 38 (80 cm)
    - Wisi LNB OC 44 Quattro
    - Wisi Multischalter DY 58 (5/8 ) für bis zu 8 Teilnehmer, davon 6 angeschlossen

    - TV TechniSat PVR 32 mit integr. DVB-T Receiver

    - kein sonstigen Geräte wie HD-Receiver oder Pay TV-Boxen angeschlossen.

    Die Verkabelung, Leitungsführung und Stecker an Antenne, LNB und Multischalter habe ich optisch geprüft - sieht alles ordentlich aus.

    Frage: Wie soll ich bei der Fehlersuche vorgehen?

    Grüße & guten Rutsch
    Olaf
     
    Zuletzt von einem Moderator bearbeitet: 1. Jan. 2013
  2. HansE

    HansE Team SAT-Technik Mitarbeiter

    AW: Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

    Wenn die Low-Bänder nicht mehr gehen, würde ich mit einem anderen LNB probieren.
     
  3. raceroad

    raceroad Team SAT-Technik Mitarbeiter

    AW: Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

    Hallo und [​IMG]


    Für mich wäre hier interessant, ob vom Highband auch HV ausfällt ("Wichtige" deutsche Sender gibt es > 12500 MHz vertikal kaum – oder braucht man z.B. QVC?.). Die Transponder > 12500 MHz sind anfälliger für Pegelunterschiede, weil > 12500 MHz die Mittenfrequenzen von horizontalen und vertikalen Transpondern dichter beieinander liegen (siehe auch Sehr schlechter bis kein Empfang bei manchen Sendern).


    Die wahrscheinlichste Fehlerquelle ist das LNB. Das ist einfach das schwächste Glied in der Kette – i.d.R. möglichst billig produziert und jahrelang der Witterung ausgesetzt.

    Wie man systematisch zwischen einem Defekt des LNBs und einem des Multischalters unterscheiden kann, ist Thema des Threads Tipps und Tricks > Überprüfung eines Quattro LNB mit Multischalter - Unterschied Quattro / Quad LNB.
     
  4. OK_62

    OK_62 Neues Mitglied

    AW: Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

    Hallo,
    erst mal vielen Dank für die schnelle Antwort.
    Es fallen sowohl HH als auch HV ab einer bestimmten Frequenz aus. Die letzten empfangenen Frequenzen sind:
    - auf HH TP 103 (12460,5 MHz)
    - auf HV TP 104 (12480,0 MHz)

    Ich werde morgen mal wie von dir unter "Tipps und Tricks" LNB und MS prüfen. Noch eine Frage zu folgender Aussage unter "Tipps und Tricks" :
    Zitat: "Um diese 4 Ausgänge (Quattro LNB) zu überprüfen, verbindet man je 1 Satleitung nacheinander mit einem digitalen Receiver. Zum Verbinden der beiden F-Stecker (ankommende/abgehende Leitung) bietet sich ein sogenannter F-Verbinder (Buchse/Buchse) an."
    Zitat Ende

    Habe ich den o.g. Test richtig verstanden?
    Man zieht einen Eingang am MS ab und schließt ihn direkt an die entsprechende Receiverleitung an. Der MS wird also überbrückt, richtig?
    Müssen die restlichen Ausgänge am MS abgezogen werden oder soll der MS einfach von Netz getrennt werden?
    Grüße
    Olaf
     
    Zuletzt von einem Moderator bearbeitet: 1. Jan. 2013
  5. Isotrop

    Isotrop Team SAT-Technik Mitarbeiter

    AW: Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

    Vollkommen richtig

    Nö, die können dran bleiben. MS kann/sollte vom Netz getrennt werden, wenn die Leitungen wieder angeschraubt werden
     
  6. OK_62

    OK_62 Neues Mitglied

    AW: Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

    Vielen Dank
    ...werde ich morgen gleich ausprobieren
    Gruß
    Olaf
     
  7. OK_62

    OK_62 Neues Mitglied

    AW: Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

    Hallo,
    So, den Multischalter habe ich jetzt überbrückt und die HH-Sat Leitung direkt mit der Leitung zum Receiver im Wohnzimmer angeschlossen.
    Der Fehler ist nach wie vor unverändert vorhanden, d.h. kein Signal ab den o.g. Frequenzen. Der MS ist es also nicht.
    D.h. der LNB ist höchstwahrscheinlich defekt, oder?
    Gibt es eine Empfehlung für einen Quattro LNB oder soll ich einfach das Nachfolgemodell Wisi OC 04 www.wisi.de nehmen?
    Gruß Olaf
     
  8. raceroad

    raceroad Team SAT-Technik Mitarbeiter

    AW: Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

    Standardempfehlung ist - weil nahezu unkaputtbar - das Alps Quattro.

    Das hat für eine Ersatzinstallation aber den Nachteil, dass die F-Stecker an den LNB-Anschlusskabeln neu montiert werden müssten: Erst Antennenkabel ohne Stecker durch die Wetterschutztülle führen, dann neue Stecker drauf. Zugegeben etwas umständlich, aber einmal montiert sehr solide. Kabel und Stecker sollte man sich aber sowieso genau ansehen. Im Falle eins undichten LNBs kann worst case auch Feuchtigkeit in die Kabel eingedrungen sein.

    Sehr gut am OC 04 wäre, wenn die Daten denn stimmen, die mit 110 mA ungewöhnlich niedrige Stromaufnahme. Zu anderen wichtigen Daten fehlen leider Angaben.

    Eine Stromaufnahme im Bereich um 100 mA kenne ich sonst nur vom Inverto Black Eco, das die interne Versorgungsspannung anders und effektiver als sonst üblich erzeugt, so dass die Stromaufnahme bei typ. nur 100 mA liegt. Das Black Eco ist aber noch recht neu am Markt - habe ich noch nicht probiert.
     
  9. OK_62

    OK_62 Neues Mitglied

    AW: Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

    erst mal vielen Dank,
    habe mich der Empfehlung angeschlossen und den Alps Quattro mit neuen F-Steckern und Wetterschutzhüllen bestellt.

    Sorry, dass ich nochmals nachfragen muss:
    Müssen eigentlich die F-Stecker neu montiert werden weil zusätzlich die Schutzhüllen drauf sollen?
    Und wenn ja, ist denn die Wetterschutzkappe nicht ausreichend?

    Zum Thema Wasser im Koaxkabel:
    Die F-Stecker am LNB sehen äußerlich gut aus. Wenn ich den neuen LNB montiere werde ich sie nochmals genauer anschauen. Sollte es mit dem neuen LNB immer noch nicht funktionieren, melde ich mich nochmal zur Fehlersuche im Koax-Kabel.
    Grüsse
    Olaf
     
  10. Isotrop

    Isotrop Team SAT-Technik Mitarbeiter

    AW: Kein Empfang hoher HH/HV Frequenzen Sat1, Pro7 etc.

    Du wirst die Koaxleitungen mit montierten Steckern nicht durch den Wasser/Wetterschutz bekommen. Die Öffnungen sind so ausgelegt, dass ein 7mm gerade so durchpasst. Daher erst Stecker demontieren, die Leitungen durch den Wetterschutz schieben, Stecker montieren, an die LNB Ausgänge aufschrauben, Wetterschutz von unten ins LNB Gehäuse stecken (schnappt/rastet dann ein)

    Da gibts dann keine Schutztüllen mehr... Dafür ist gar kein Platz... Das wirst du sehen, wenn du den LNB in der Hand hast

    Und wichtig: Leitungen beschriften/markieren um eine korrekte Zuordnung der 4 Ebenen zu gewährleisten

    Anleitungen zur korrekten F-Stecker Montage findest du im Forum unter Tips/Tricks

    Ergänzend hab ich dir geschwind ein paar Bilder von dem Alps LNB / Wetterschutz angehängt



     

    Anhänge:

    Zuletzt bearbeitet: 2. Jan. 2013
    1 Person gefällt das.
Ähnliche Themen
Forum Titel Datum
SAT-Technik (DVB-S) - Fehlersuche Kein Empfang über SAT an Wohnanlage mit eingebautem Receiver 11. Nov. 2014
SAT-Technik (DVB-S) - Fehlersuche Nach Neustart kein Empfang (unikabel) 18. Okt. 2014
SAT-Technik (DVB-S) - Fehlersuche Empfange keine deutschen Sender 12. Okt. 2014
SAT-Technik (DVB-S) - Fehlersuche Abends Empfangsprobleme und kein Empfang von öffentlich-Rechtlichem Fernsehen 30. Aug. 2014
SAT-Technik (DVB-S) - Fehlersuche Kein Empfang bei SAT-Einzelanschlussdose 22. Aug. 2014
SAT-Technik (DVB-S) - Fehlersuche [GELÖST] Kein Empfang bzw. nur it. Sender 21. Aug. 2014
SAT-Technik (DVB-S) - Fehlersuche kein empfang bei gleichzeitigem betrieb mehrerer tvs 14. Aug. 2014
SAT-Technik (DVB-S) - Fehlersuche Plötzlich kein Empfang aller zuvor eingestellten Sender mehr 9. Aug. 2014
SAT-Technik (DVB-S) - Fehlersuche [GELÖST] Kein Empfang mehr an einem Anschluss 11. Juli 2014
SAT-Technik (DVB-S) - Fehlersuche Kein Astra HD Empfang 7. Juli 2014

Diese Seite empfehlen