[GELÖST] Zugriff auf Router, aber nicht ins Internet

Dieses Thema im Forum "PC-Hardware und Laptops/Notebooks" wurde erstellt von TroubleMaker2, 8. Dez. 2012.

  1. TroubleMaker2

    TroubleMaker2 Neues Mitglied

    Hallo zusammen

    Ich habe mir soeben einen neuen Netbook mit Windows 7 gekauft. Zunächst ging die Verbindung aufs Internet wunderbar. Doch dann habe ich Sachen installiert (Windows Update, Avira Antivirus, Dropbox), und dann ging es nicht mehr. Ich weiss nicht, ob es einen Zusammenhang hat...

    Die Symptome:

    - Er hat Zugriff auf Router, aber nicht ins Internet. Im Router erscheint er als verbunden.
    - Er kann den Router, also die 168.192.2.1 nicht pingen (Datenpakete gehen verloren)
    - Er kann eine beliebige andere Seite (z.B. 141.1.1.1) nicht pingen (Datenpakete gehen verloren)
    - Andere Geräte kommen aber durch diesen Router problemlos aufs Internet


    Bereits versucht (Tipps von Kollege, der einen IP-Konflikt vermutete):

    - MAC-Zugriffsliste deaktiviert
    - Im Router eingestellt, dass dieses Gerät eine konstante IP bekommt (168.192.1.120)


    ipconfig /all:

    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : Netbook
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Broadcom 802.11n Network Adapter
    Physikalische Adresse . . . . . . : E0-06-E6-6D-A5-3A
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::560:3bff:4b7b:b28a%12(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.2.120(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Samstag, 8. Dezember 2012 12:56:51
    Lease läuft ab. . . . . . . . . . : Dienstag, 11. Dezember 2012 12:56:52
    Standardgateway . . . . . . . . . : 192.168.2.1
    DHCP-Server . . . . . . . . . . . : 192.168.2.1
    DHCPv6-IAID . . . . . . . . . . . : 434112230
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-17-61-89-E1-04-7D-7B-C4-FB-09

    DNS-Server . . . . . . . . . . . : 192.168.2.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert
    Ethernet-Adapter LAN-Verbindung:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Realtek PCIe FE Family Controller
    Physikalische Adresse . . . . . . : 04-7D-7B-C4-FB-09
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{859BEB59-E46F-4016-857F-05CCCD7A3DD0}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{C18F68A9-85C0-466A-9B53-BC9A058E0595}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Kann mir jemand helfen? Ich bin ziemlich ratlos...
     
    Zuletzt von einem Moderator bearbeitet: 8. Dez. 2012
  2. grunzer

    grunzer Hausmeister im Virtuellen

    AW: Zugriff auf Router, aber nicht ins Internet

    Die beiden Punkte widersprechen sich irgendwie, oder verstehe ich Dich nicht richtig?
    Und der dritte Punkt ist wohl eine Folge von dem zweiten ;)

    Ich hatte schon öfters Probleme, wenn das IPV6 Zeug aktiviert war und es aber eigentlich nicht gebraucht wurde. Deshalb deaktiviere ich das immer.

    Grüße derweil
    Grunzer
     
  3. mahnmanie

    mahnmanie Bekanntes Mitglied

    AW: Zugriff auf Router, aber nicht ins Internet

    Schließ das Notebook mal via Netzwerkkabel an den Router an und schau, ob dann das Internet funktioniert (Ein solches Kabel liegt in der Regel dem Router bei).

    Ansonsten liste mal auf, was du noch installiert hast außer Avira, Win-Updates und Dropbox.
     
  4. TroubleMaker2

    TroubleMaker2 Neues Mitglied

    AW: Zugriff auf Router, aber nicht ins Internet

    Ja, sieht komisch aus, ist aber tatsächlich so: Wenn ich im Router die angemeldeten PCs anschaue, ist dieser dabei. Wenn ich aber vom Netbook aus auf den Router zugreifen will, geht es nicht.

    Habe IPv6 deaktiviert, es geht aber noch immer nicht :(
     
  5. TroubleMaker2

    TroubleMaker2 Neues Mitglied

    AW: Zugriff auf Router, aber nicht ins Internet

    @mahnmanie:
    Habe es auch per Kabel an den Router angeschlossen. Zunächst weist er sich eine andere IP-Adresse zu (169.254.179.30). Ich stecke das Kabel aus und wieder ein, und er bekommt eine "richtige" IP-Adresse (192.168.2.106). Er erscheint im Modem bei der Liste der aktiven PCs, doch ich kann vom Notebook aus den Router nicht pingen.

    Eigentlich habe ich sonst keine besondere Software. Das Notebook ist ganz neu, hat den Windows 7 Starter drauf. Ich habe den Win-Update gemacht (ich glaube, SP1), dann Avira und Dropbox heruntergeladen. Damit ich Avira installieren konnte, musste ich zuerst den McAfee Internet Security Suite deinstallierten. Dann ging die Internet-Verbindung nicht mehr.

    Ich merke grade, dass der McAffee nicht ganz deinstalliert ist. Und das Problem ist, dass ich es gar nicht mehr ganz deinstallieren kann: Wenn ich es (über Systemsteuerung -> Programme -> Programme und Funktionen) deinstallieren will, versucht er anscheinend eine Verbindung zum Internet aufzubauen, um es zu deinstallieren.
    Den Avira habe ich in der Zwischenzeit wieder deinstalliert.
     
  6. TroubleMaker2

    TroubleMaker2 Neues Mitglied

    AW: Zugriff auf Router, aber nicht ins Internet

    Hallo zusammen

    Ich konnte das Problem lösen. Der Grund war, dass ich den McAfee Internet Security Suite nicht sauber deinstalliert habe. Das hat mir irgendwie den Zugang zum Internet gesperrt. Ich habe mir dann eine Software besorgt, die den McAfee sauber entfernt, und jetzt klappt alles wieder wunderbar!:D
     
  7. mahnmanie

    mahnmanie Bekanntes Mitglied

    AW: Zugriff auf Router, aber nicht ins Internet

    Freut mich zu hören und danke für die Rückmeldung, die leider immer mal wieder nicht erstellt wird.

    Oft hat Sicherheitssoftware die eigenschaft sich nicht richtig zu deinstallieren, da ist McAfee so wie es aussieht leider keine Ausnahme. Meine Frage mit der Software war darauf bezogen, da es heute immer noch Leute gibt, die die Firewall Zonealarm installieren und dabei mal eben schnell sagen Dienst x oder y blockieren und da hilf dann auch keine deinstallation mehr, da diese ebenfalls 'unsauber' durchgeführt wird. Wenigstens bieten die meisten Softwarehersteller ihre eigenen "Clean uninstall"- oder "Erase"-Tools an.

    Einen schönen Advent noch.

    Mahnmanie



     
Ähnliche Themen
Forum Titel Datum
PC-Hardware und Laptops/Notebooks [GELÖST] Kein Zugriff auf alte externe 2,5" Laptop HDD 22. Juni 2014
PC-Hardware und Laptops/Notebooks [GELÖST] Kaufberatung für ein Notebook 31. Aug. 2014
PC-Hardware und Laptops/Notebooks [GELÖST] [Win 7 Pro SP1 64bit] Softwareinstallationen und Windows Explorer frieren ein 26. Aug. 2014
PC-Hardware und Laptops/Notebooks [GELÖST] Notebook/Ultrabook gesucht 23. Aug. 2014
PC-Hardware und Laptops/Notebooks [GELÖST] Notebook für Studium - HP Pro 470G1 oder Lenovo L440 18. Aug. 2014
PC-Hardware und Laptops/Notebooks [GELÖST] Gaming-PC selber bauen, habe ich alles ? HILFE!!! 16. Aug. 2014
PC-Hardware und Laptops/Notebooks [GELÖST] Laptop Kaufberatung mobil >13,3" 14. Aug. 2014
PC-Hardware und Laptops/Notebooks [GELÖST] Blackscreen nach aus- und einbau von Grafikkarte 7. Aug. 2014
PC-Hardware und Laptops/Notebooks [GELÖST] Notebook für Spiele und Multimedia bis 800€ 1. Aug. 2014
PC-Hardware und Laptops/Notebooks [GELÖST] Schneller Laptop 27. Juli 2014

Diese Seite empfehlen