Benutzerkonto AvastSoftwareAdministrator

Alt 26.07.2013, 09:30   # 1
maltinator
 
Registriert seit: 27.06.2007
Beiträge: 148
Wenn ich meinen Rechner hochfahre (Windows XP SP 3) erscheint nun zusätzlich zu meinem Benutzerkonto das Konto "AvastSoftwareAdministrator" zur Auswahl. Das war bisher nicht so. Bisher wurde immer gleich auf den Desktop gestartet. In der Benutzerverwaltung sehe ich dieses Konto aber nicht. Auch wurde nach Einsicht mit dem Explorer noch kein Benutzerprofil angelegt. Ich bin der einzige Benutzer meines PC und benutze avast in der kostenlosen Version. Meine Updates für Betriebssystem und Virenscanner laufen regelmäßig. Wurde dieses Benutzerkonto von avast angelegt oder hat sich irgend jemand in mein System eingehackt und dabei Firewall (Windows-Firewall) und Virenscanner umgangen?
  Mit Zitat antworten
Alt 26.07.2013, 09:30 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Alt 26.07.2013, 14:10   # 2
grunzer
Hausmeister im Virtuellen
 
Benutzerbild von grunzer
 
Registriert seit: 28.12.2006
Beiträge: 4.349
Hallo,
In diesem englischen Forum wird über das Thema mit einem ähnlichen Nutzeraccount in Verbindung mit Avast diskutiert:
http://forum.avast.com/index.php?topic=126877.0
In dem Fall war es wohl irgendeine Version von der Software mit einem Fehler, der den zusätzlichen Account in der Anmeldung anzeigt.

Ob Dein Account jetzt irgendwas damit zu tun hat kann ich leider nicht sagen, da ich keine sonstigen Informationen dazu finde.

Du könntest ausprobieren ob der Account nach einer kompletten Deinstallation von Avast weg ist (so deinstalliert man das Dingens avast! Gemeinschaft, Kundenbetreuung und technische Unterstützung).
Die aktuelle Version kannst Du dann hier herunterladen, vielleicht haben die das Problem inzwischen behoben:
http://www.netzwelt.de/download/3671...antivirus.html

Sollte danach der Account wieder da sein, dann melde Dich nochmal, da es noch
1. die Möglichkeit gibt den Account einfach auszublenden und
2. es wirklich eine Schadsoftware sein kann, die diesen Account angelegt hat (gehackt wurdest Du sicher nicht, da das bei privaten Menschen so gut wie nicht vor kommt, es ist nahezu immer ein Trojaner, Virus oder was auch immer für eine Schadsoftware!).

Noch ein anderer Ansatz: Deaktiviere den Nutzer in der Benutzerverwaltung (zu finden in der Computerverwaltung (compmgmt.msc unter "Start - Ausführen" eingeben)) und probiere dann ob sich der Avast noch aktualisieren kann.
Wenn nicht, dann sollten die höchst wahrscheinlich zusammen hängen...

Grüße derweil Grunzer
  Mit Zitat antworten
Alt 26.07.2013, 22:50   # 3
maltinator
Threadstarter
 
Registriert seit: 27.06.2007
Beiträge: 148
Dieses Mal, als ich meinen Rechner hochfuhr, kam diese Benutzerauswahl nicht mehr. Ist das Problem jetzt gelöst?
  Mit Zitat antworten
Alt 27.07.2013, 10:27   # 4
grunzer
Hausmeister im Virtuellen
 
Benutzerbild von grunzer
 
Registriert seit: 28.12.2006
Beiträge: 4.349
Da Du uns nicht sagst ob Du irgendwas gemacht hast, kann ich Dir nur "vielleicht" antworten.
  Mit Zitat antworten
Alt 28.07.2013, 16:14   # 5
maltinator
Threadstarter
 
Registriert seit: 27.06.2007
Beiträge: 148
Ich habe nichts weiter gemacht.
  Mit Zitat antworten

Alt 01.09.2014, 10:19 # --
News Flash
 
Benutzerbild von News Flash
 
 
 

Das könnte Dich auch noch interessieren:

Nicht fündig geworden? Dann ohne Anmeldung in unserem Gast-Forum nachfragen.

   
Alt 01.09.2014, 10:19 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Antwort
Themen-Optionen



Alle Zeitangaben in WEZ +2. Es ist jetzt 10:19 Uhr.