Senderverlust am Erstgerät

Alt 25.04.2013, 11:16   # 1
schmeckkrieg
 
Registriert seit: 25.04.2013
Beiträge: 1
Hallo zusammen,

Wir haben unserem Sohn einen Fernseher gekauft und ihn an unserer Sat-Anlage angeschlossen mittels eines Twin-LNB von Hama. Unser alter Receiver Smart MX 04L lag auch noch bereit und es funktionierte auch alles sofort, alle Sender gefunden und empfangen.
Unser Erstgerät ist ein Panasonic TX-P42STW50 mit integriertem Reseiver, der auch alle Sender bisher empfing.
Bei ausgeschaltetem Smartreceiver funktioniert auch alles wunderbar, doch sobald unser Sohn seinen Receiver an hat, haben wir am Panasonic keine öffentlich-rechtlichen Sender mehr, bis auf Eins Festival und 2-3 andere sind diese alle verschwunden. Ist sein Receiver aus ist alles wieder da. Bei unserem Sohn sind dagegen alle Sender vorhanden.
Unsere Schüssel ist allerdings nur eine Kleine mit 60cm Durchmesser. Hat jemand ähnliche Erfahrungen gemacht und könnte mir bitte weiterhelfen.
  Mit Zitat antworten
Alt 25.04.2013, 11:16 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Alt 25.04.2013, 11:46   # 2
raceroad
Team SAT-Technik
 
Registriert seit: 18.12.2011
Beiträge: 2.004
Hallo und nw welcome


Zitat:
Zitat von schmeckkrieg Beitrag anzeigen
Bei ausgeschaltetem Smartreceiver funktioniert auch alles wunderbar, doch sobald unser Sohn seinen Receiver an hat, haben wir am Panasonic keine öffentlich-rechtlichen Sender mehr, bis auf Eins Festival und 2-3 andere sind diese alle verschwunden.
Das ist mir ein wenig zu ungenau: Fehlen mit dem Einschalten des Smart alle Sender aus dem Feld LH (und vmtl. auch die aus LV mit u.a. 3sat HD) dieser Liste, während die aus HH mit u.a. den öffentlich-rechtlichen Programmen in SD noch zu empfangen sind?

Wäre das so, kann außer einem LNB-Defekt auch eine Brummspannung auf dem Antennenkabel das LNB daran hindern, auf LV und LH zu schalten. Das gilt insbesondere dann, wenn der TV von Panasonic einen 3-poligen Schuko-Netzstecker hat.

Verifizieren kann man eine Blockade der Umschaltung auf LH relativ leicht: Davon ausgehend, dass man hr-fernsehen oder Das Erste SD auf 11836 MHz empfangen kann, müsste man sich hierzu die Werte für Signalstärke und Signalqualität anschauen, zur manuellen Suche wechseln, nur die Frequenz auf 10986 MHz ändern (Polarisation horizontal und Symbolrate 27500 kSym/s bleibt) und während der Smart eingeschaltet ist den Suchlauf starten. Änderte sich auch mit Suchlaufstart nichts an den Signalwerten, wird nicht auf Tiefbandempfang umgeschaltet.

Kann der Smart die LH-Sender wie Eins Plus und arte SD empfangen?
  Mit Zitat antworten

Alt 20.04.2014, 18:26 # --
News Flash
 
Benutzerbild von News Flash
 
 
 

Das könnte Dich auch noch interessieren:

Nicht fündig geworden? Dann ohne Anmeldung in unserem Gast-Forum nachfragen.

   
Alt 20.04.2014, 18:26 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Antwort
Themen-Optionen



Alle Zeitangaben in WEZ +1. Es ist jetzt 17:26 Uhr.