Immer wieder Störungen bei UniCable Anlage

Alt 16.03.2013, 11:41   # 1
netztv
 
Registriert seit: 13.07.2012
Beiträge: 9
Guten Tag,

ich habe hier im Forum schon sehr wertvolle Hilfe erhalten, leider jedoch ist meine nun neu konfigurierte Unicable Anlage immer noch nicht perfekt.

Komponenten:

LNB:
- Inverto LNB Unicable

Dosen:
- 7 Dosen mit DC Durchgang und Sperrdiode von DUR-Line. Vorher waren Dosen ohne Dioden verbaut. Der Tipp kam aus dem Forum, dass diese Dioden wohl wichtig seien für UniCable. Seit die Dosen getauscht wurden, habe ich generell eine gute Signalstärke. An den letzten Dose wurde der Endwiderstand angebracht.

Kabellänge:
- ca. 40m von LNB bis zum letzten Teilnehmer. Verstärkt über einen Thomson-Verstärker. Der ist leider nötig, weil an der letzten Dosen sonst die Umschaltzeiten sehr lang werden und das Signal in den Keller geht. Inline-Verstärker brauchten nicht den gewünschten Erfolg.

Signalstärke:
Ein Comag SL 40 HD zeigt am letzten Platz ca. 60% an. Dieser Anzeige kann man aber nicht trauen, habe ich erfahren (nichtssagend). Dann habe ich einen Megasat 720 HD probiert. Der zeigt 85% Signalstärke und 90% Qualität an.

Receiver:
Aktuell 3 Comag SL 40 HD mit neuester Firmware, alle voll Unicable-tauglich. Andere Marken wurden auch schon getestet, dass Problem bleibt bestehen. Probiert wurden: Lemon, Megasat etc. (alle voll Unicable tauglich).

Zuweisung der Frequenzen:
LNB------> TN 1 (3/2040) -------> TN 2 (1/1680) --------> TN 3 (4/1210).
Die Frequenzen wurden abgesteigend vergeben aus Richtung LNB. So wurde es mir empfohlen. Die SCR müssen bei Inverto wohl auf die Frequenzen abgestimmt sein. Wenn ich z. B. 4 und 1680 wähle bekomme ich "kein Signal". Es muss dann also z. B. "1" und "1680" sein.

Falls hier ein Fehler liegt, bitte Bescheid geben. Die noch freie Frequenz ist also 2/1420.

Nun das Problem:
Meist läuft die Anlage problemlos. Keinerlei Probleme gibt es, wenn nur eine Person schaut. Dann läuft alles super.
Laufen aber alle 3 Receiver, dann gibt es z. B. Bild und Tonaussetzer bei TN 1, wenn man bei TN 3 die Programme schaltet. Nicht immer, aber oft. Dann kommt es vor das TN 2 oftmals "kein Signal" zeigt wenn schon ein Receiver läuft (besonders der an TN 3). Schaltet man beide aus und wieder ein, dann gehts meist wieder. Es kommt also zu "Blockaden". Die Spannung ist aber bei allen Receivern richtig eingestellt (13/18 Volt).

Ein Receivertausch brachte keine Abhilfe (Marke und Modell, siehe oben). Alle Kabel sind sauber verlegt und der Pegel ist auf allen Plätzen völlig ausreichend. Es muss also am Unicable System selbst liegen.

Ich bin mit meinem Latein am Ende und die Mitbewohner ziemlich genervt, weil es immer wieder Ärger gibt mit der Anlage.

Für jeden Tipp bin ich dankbar.

Manchmal glaube ich einfach, dass Unicable einfach keine ausgereifte Technik ist (?). Dieser Weg wurde einfach gewählt, weil nur ein Kabel lag im Haus von einer analogen Kathrein-Anlage. Somit war es die beste Mögkichkeit.
  Mit Zitat antworten
Alt 16.03.2013, 11:41 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Alt 16.03.2013, 18:52   # 2
Dipol
Team SAT-Technik
 
Registriert seit: 19.03.2007
Beiträge: 5.375
Zitat:
Zitat von netztv Beitrag anzeigen
Kabellänge:
- ca. 40m von LNB bis zum letzten Teilnehmer. Verstärkt über einen Thomson-Verstärker. Der ist leider nötig, weil an der letzten Dosen sonst die Umschaltzeiten sehr lang werden und das Signal in den Keller geht. Inline-Verstärker brauchten nicht den gewünschten Erfolg.
Das Normpegelfenster für die Sat.-ZF ist mit 47 bis 77 dB(µV) extrem weit gespreizt. Man kann ohne Antennenplan und konkrete Antennenpegel weder beurteilen ob die Inlineverstärker übersteuert wurden, noch ob der Thomsonverstärker (Welche Verstärkung, PA ausgeführt?) einen Anlagendefekt kompensiert. Wenn die 20dB Verstärkung eines Inliners nicht ausreichen ist ein Netzdefekt mit irregulärer Dämpfung nicht auszuschließen. Die nicht kalibrierten Fantasieanzeigen der Receiver sind bei der Fehlersuche Bastelei und nur beschränkt tauglich.

Auf die Umschaltzeiten hat ein Inline-Verstärker selbstredend keinerlei Einfluss!
Zitat:
Zitat von netztv Beitrag anzeigen
Zuweisung der Frequenzen:
LNB------> TN 1 (3/2040) -------> TN 2 (1/1680) --------> TN 3 (4/1210).
Die Frequenzen wurden abgesteigend vergeben aus Richtung LNB. So wurde es mir empfohlen.

Die SCR müssen bei Inverto wohl auf die Frequenzen abgestimmt sein. Wenn ich z. B. 4 und 1680 wähle bekomme ich "kein Signal". Es muss dann also z. B. "1" und "1680" sein.
Absteigende Reihenfolge ist richtig. Dass es Receiver gibt welche die ID automatisch in aufsteigender Reihenfolge vergeben und es bei manueller Vergabe je nach Receiverhersteller zwei Zählweisen beginnend mit 0 bzw. 1 gibt ist bekannt? Bei Einkabel-LNB mit verwürfelter ID kommt manche Receiverfirmware nur mit dem Userband 1420 MHz klar.
Zitat:
Zitat von netztv Beitrag anzeigen
Nun das Problem:
Meist läuft die Anlage problemlos. Keinerlei Probleme gibt es, wenn nur eine Person schaut. Dann läuft alles super.
Laufen aber alle 3 Receiver, dann gibt es z. B. Bild und Tonaussetzer bei TN 1, wenn man bei TN 3 die Programme schaltet. Nicht immer, aber oft. Dann kommt es vor das TN 2 oftmals "kein Signal" zeigt wenn schon ein Receiver läuft (besonders der an TN 3).
Nachdem die Dosen nunmehr diodenentkoppelt sind rücken für diesen Effekt die üblichen groben Fahrlässigkeiten bei Erdung und Potenzialausgleich in den Fokus.
Zitat:
Zitat von netztv Beitrag anzeigen
Manchmal glaube ich einfach, dass Unicable einfach keine ausgereifte Technik ist (?). Dieser Weg wurde einfach gewählt, weil nur ein Kabel lag im Haus von einer analogen Kathrein-Anlage. Somit war es die beste Mögkichkeit.
Die beste sicherlich nicht, aber für schlichten Singlebetrieb die einfachste!

Bei allen Tücken die Unicable bei wohnungsübergreifender Installation mit 4 WE auf einem Einkabel-LNB zu bieten hat, wird die Behauptung durch Wiederholung nicht richtiger. Aussetzfehler durch Hardwaredefekte oder Sünden bei Erdung und PA gibt es auch an schaltbaren LNB und Multischalter-Sternleitungen. Und selbst da sind u. U. gemeine Fehler manchmal nur mittels einem Antennenmessgerät mit Brummanzeige dingfest zu machen.

Vier WE und 40 m Kabellänge machen stutzig. Falls hier mehrere Einfamilienhäuser von einer erdungspflichtigen Dachantenne versorgt werden, müssen auch die Fundamenterder miteinander blitzstromtragfähig verbunden sein. Das ist bei zweischaliger Bauweise gewöhnlich nicht der Fall, weshalb in solchen Objekten ein vergleichsweise teures LWL-System die weniger aufwändige Variante sein kann.

Um aus der Distanz helfen zu können brauchen wir Fakten. Ohne einen Anlagenplan mit annähernd zuverlässigen Kabeldämpfungen, Angabe der Verstärkung des Thomson-Verstärkers und Darstellung von Erdung und PA wird das hier sonst ein Endlosthread.
  Mit Zitat antworten

Alt 29.08.2014, 12:11 # --
News Flash
 
Benutzerbild von News Flash
 
 
 
   
Alt 29.08.2014, 12:11 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Antwort
Themen-Optionen



Alle Zeitangaben in WEZ +2. Es ist jetzt 12:11 Uhr.