keine Signalqualität

Alt 05.12.2012, 18:34   # 1
babalou
 
Registriert seit: 05.12.2012
Beiträge: 1
Hallo,

ich bin neu hier und durch Google auf dieses Forum aufmerksam geworden...

Ich habe Probleme mit meiner SAT Anlage.

Folgende Komponenten sind verbaut.

FUBA DAA 850 Alu SAT Antenne Spiegel 85cm Schüssel
85 cm Satelliten-Spiegel

Multischalter Opticum OMS 5/8

Opticum LRP-04H Premium Quattro LNB 01 dB

Es handelt sich um eine neu Installation, die ich heute versucht habe durchzuführen.

Da die 4 Kabel, die zum LNB führen leider keine Beschriftung mehr hatten, musste ich zuerst einen nach dem anderen testen. Direkt bei dem ersten Kabel hatte ich Glück und hatte zur Signalstärke auch die Signal Qualität.Den Test der Kabel habe ich ohne Multischalter durchgeführt.Ein Programmsuchlauf mit dem ersten Kabel funktioniert auch. Es wurden alle Sky Programme und div. Andere gefunden.
Die ausrichtung der Schüssel schien also zu passen.
Nun habe ich die anderen 3 Kabel ebenfalls einzeln direkt mit dem Reciever verbunden, doch ausser Signalstärke war nichts gekommen.
Bei allen dreien hatte ich keine Signalqualität. Nun begann ich wieder an der Schüssel zu drehen, doch es besserte sich nicht.Immer noch keine Qualität.Dann habe ich die 4 Kabel entsprechend dem LNB Anschluss auf den Multischalter gelegt und diesen eingeschaltet.Leider hat sich auch hier mein Ergebniss nicht verbessert.

Kann mir bitte hier jemand weiterhelfen, und mir sagen was ich noch tun kann.

Der einzige Kabel der Signalquälität hatte war High/H Anschluss.
Die Sender wurden dort zwar gefunden, doch beim einschalten des Programms kam auch kein Bild.

Ich danke Euch schon jetzt für Eure Bemühungen.

LG
Jörg
  Mit Zitat antworten
Alt 05.12.2012, 18:34 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Alt 06.12.2012, 11:45   # 2
Isotrop
Team SAT-Technik
 
Benutzerbild von Isotrop
 
Registriert seit: 27.08.2010
Ort: Nähe von München
Beiträge: 2.161
Hallo,

Zitat:
Die ausrichtung der Schüssel schien also zu passen.
Dann hast du mit erneutem Verstellen der Schüssel die Sache lediglich verschlimmbessert...

Ein Quattro LNB gibt, sofern er intakt ist, 4 Sat ZF Ebenen aus. Auf jeder dieser Ebenen sind Transponder/Frequenzen verteilt

Zum Überprüfen der 4 Leitungen vom LNB führt man keine komplette Kanalsuche aus, sondern gezielt nur jeweils eine Frequenz davon

Meine Standard Frequenzen für die Überprüfung der Ebenen sind:
HL: 10744 H 22000 5/6 (arte, phoenix, einsfestival etc)
VL: 11597 V 22000 5/6 (BBC World, Bloomberg Europe TV, CNBC Europe)
HH: 12544 H 22000 5/6 (Pro7, Sat1, Kabel1, N24)
VH: 12480 V 27500 3/4 (Tele5, DMAX, Sport1)

Wenn man also einen Receiver direkt an die 4 Leitungen nacheinander anschliesst, sollte bei korrekter Montage und funktionierenden Bauteilen, irgendwann die richtige Leitung gefunden sein und der Receiver zeigt im Menü Signalqualität/Signalstärke auf der betreffenden Frequenz an

Nur jeweils an einer vom Quattro LNB kommenden Leitung, kann Empfang der oben genannten Transponder möglich sein. Hat man die 4 Leitungen überprüft und ist man sicher, welche Leitung welche Ebene "transportiert" empfiehlt es sich die Leitungen vor den Multischaltereingängen zu kennzeichnen

Stimmt die Kabel Zuordnung der 4 Leitungen und es kommt trotzdem kein Bild, muss man weiter den Fehler eingrenzen/suchen. Schlecht montierte F-Stecker mit Kontaktschwierigkeiten sind keine Seltenheit
__________________
DM8000 #1 - GI50-120 - TriaxTDS110 - Inverto Black Ultra Single [85.2°E - 45°W]
DM8000 #2 - V-BoxIII - ZAS 05/M - Kathrein CAS018 - Inverto Black Ultra Single [70.5°E - 45°W]
  Mit Zitat antworten

Alt 29.07.2014, 02:35 # --
News Flash
 
Benutzerbild von News Flash
 
 
 

Das könnte Dich auch noch interessieren:

Nicht fündig geworden? Dann ohne Anmeldung in unserem Gast-Forum nachfragen.

   
Alt 29.07.2014, 02:35 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Antwort
Themen-Optionen



Alle Zeitangaben in WEZ +2. Es ist jetzt 02:35 Uhr.