Probleme mit Downstream und ladezeiten...

Alt 20.10.2011, 18:57   # 1
MarKieren
 
Registriert seit: 20.10.2011
Beiträge: 6
Hallo Leute!

Bin neu hier im forum und bitte euch mir in der eingewöhnungzeit etwas starthilfe zu geben^^


Erst mal mein PC:

Prozessor: Intel Core I7-2600K @4,8GH
Kühler: Alpenfön Brocken
Mainboard: ASUS P8P67 Deluxe
Grafik: Sapphire ATI Radeon HD6950 (BIOS 6970)
Arbeitsspeicher: 2x4GB
Festplatte: OCZ SSD 100GB 275/285 Vertex2
Raid1: 2x Samsung 1TB HD103SJ F3
Netzteil: Hyperion LC8700 V2.2 700W
Optisches Laufwerk: LG BH10LS BlueRay-Brenner
Windows 7 Professional 64bit


so jetzt aber zu meinem problem:

Bei jedem Download schmiert mir der Downstream ab! Hab ne 16000 er Leitung welche ich auch mit meinem Laptop und meinem alten PC hervoragend nutzen kann! Allerdings nicht mit diesem schättchen hier...

hab nach kurzer zeit ne downloadgeschwindigkeit von 2Kb/sec....

Ich hoffe von euch hat jemand ne erklärung dafür...

Code:
Hier noch ein Logfile:

Logfile of Trend Micro HijackThis v2.0.4
Scan saved at 18:56:06, on 20.10.2011
Platform: Windows 7  (WinNT 6.00.3504)
MSIE: Internet Explorer v8.00 (8.00.7600.16869)
Boot mode: Normal

Running processes:
C:\Program Files (x86)\ASUS\AI Suite II\AsRoutineController.exe
C:\Program Files (x86)\ASUS\AI Suite II\DIGI+ VRM\VRMHelp.exe
C:\Program Files (x86)\DAEMON Tools Lite\DTLite.exe
C:\Program Files (x86)\Renesas Electronics\USB 3.0 Host Controller Driver\Application\nusb3mon.exe
C:\Program Files (x86)\iTunes\iTunesHelper.exe
C:\Program Files (x86)\ASUS\AI Suite II\ASUS Mobilink\iPhone Simulator\pnSvc.exe
C:\Program Files (x86)\ASUS\AI Suite II\ASUS Mobilink\Simulator\EC Simulator.exe
C:\Program Files (x86)\ASUS\AI Suite II\TurboV EVO\TurboVHelp.exe
C:\Program Files (x86)\ASUS\AI Suite II\EPU\EPUHelp.exe
C:\Program Files (x86)\ASUS\AI Suite II\AI Suite II.exe
C:\Program Files (x86)\ASUS\AI Suite II\Sensor\AlertHelper\AlertHelper.exe
C:\Program Files (x86)\Avira\AntiVir Desktop\avgnt.exe
C:\Program Files (x86)\Origin\Origin.exe
C:\Users\Admin\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Admin\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Admin\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Admin\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Admin\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Windows\SysWOW64\rundll32.exe
C:\Users\Admin\AppData\Local\Google\Chrome\Application\chrome.exe
E:\Admin\Downloads\HiJackThis204.exe
C:\Program Files (x86)\ATI Technologies\HydraVision\HydraGrd.exe
C:\Users\Admin\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Program Files (x86)\Microsoft Office\Office14\OUTLOOK.EXE
C:\Users\Admin\AppData\Local\Google\Chrome\Application\chrome.exe
C:\Users\Admin\AppData\Local\Google\Chrome\Application\chrome.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = Bing
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = Search
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = MSN, Messenger und Hotmail sowie Nachrichten, Unterhaltung, Video, Sport, Lifestyle, Finanzen, Auto uvm. bei MSN
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = Bing
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = Bing
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = MSN, Messenger und Hotmail sowie Nachrichten, Unterhaltung, Video, Sport, Lifestyle, Finanzen, Auto uvm. bei MSN
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://start.facemoods.com/?a=ddr&s={searchTerms}&f=4
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch = 
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htm
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = 
R3 - URLSearchHook: (no name) - {a1e75a0e-4397-4ba8-bb50-e19fb66890f4} - (no file)
F2 - REG:system.ini: UserInit=userinit.exe
O2 - BHO: Groove GFS Browser Helper - {72853161-30C5-4D22-B7F9-0BBC1D38A37E} - C:\PROGRA~2\MICROS~2\Office14\GROOVEEX.DLL
O2 - BHO: IESpeakDoc - {8D10F6C4-0E01-4BD4-8601-11AC1FDF8126} - C:\Program Files (x86)\Bluetooth Suite\IEPlugIn.dll
O2 - BHO: Windows Live ID Sign-in Helper - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files (x86)\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O2 - BHO: URLRedirectionBHO - {B4F3A835-0E21-4959-BA22-42B3008E02FF} - C:\PROGRA~2\MICROS~2\Office14\URLREDIR.DLL
O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files (x86)\Java\jre6\bin\jp2ssv.dll
O4 - HKLM\..\Run: [StartCCC] "C:\Program Files (x86)\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe" MSRun
O4 - HKLM\..\Run: [NUSB3MON] "C:\Program Files (x86)\Renesas Electronics\USB 3.0 Host Controller Driver\Application\nusb3mon.exe"
O4 - HKLM\..\Run: [JMB36X IDE Setup] C:\Windows\RaidTool\xInsIDE.exe
O4 - HKLM\..\Run: [BCSSync] "C:\Program Files (x86)\Microsoft Office\Office14\BCSSync.exe" /DelayServices
O4 - HKLM\..\Run: [APSDaemon] "C:\Program Files (x86)\Common Files\Apple\Apple Application Support\APSDaemon.exe"
O4 - HKLM\..\Run: [iTunesHelper] "C:\Program Files (x86)\iTunes\iTunesHelper.exe"
O4 - HKLM\..\Run: [avgnt] "C:\Program Files (x86)\Avira\AntiVir Desktop\avgnt.exe" /min
O4 - HKCU\..\Run: [Google Update] "C:\Users\Admin\AppData\Local\Google\Update\GoogleUpdate.exe" /c
O4 - HKCU\..\Run: [DAEMON Tools Lite] "C:\Program Files (x86)\DAEMON Tools Lite\DTLite.exe" -autorun
O4 - HKCU\..\Run: [Grid] "C:\Program Files (x86)\ATI Technologies\HydraVision\HydraGrd.exe"
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'NETZWERKDIENST')
O8 - Extra context menu item: An OneNote s&enden - res://C:\PROGRA~2\MICROS~2\Office14\ONBttnIE.dll/105
O8 - Extra context menu item: Nach Microsoft E&xcel exportieren - res://C:\PROGRA~2\MICROS~2\Office14\EXCEL.EXE/3000
O8 - Extra context menu item: Nach Microsoft E&xel exportieren - res://C:\PROGRA~2\MICROS~2\Office12\EXCEL.EXE/3000
O9 - Extra button: An OneNote senden - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIE.dll
O9 - Extra 'Tools' menuitem: An OneNote s&enden - {2670000A-7350-4f3c-8081-5663EE0C6C49} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIE.dll
O9 - Extra button: (no name) - {7815BE26-237D-41A8-A98F-F7BD75F71086} - C:\Program Files (x86)\Bluetooth Suite\IEPlugIn.dll
O9 - Extra 'Tools' menuitem: Send by Bluetooth to - {7815BE26-237D-41A8-A98F-F7BD75F71086} - C:\Program Files (x86)\Bluetooth Suite\IEPlugIn.dll
O9 - Extra button: Verknüpfte &OneNote-Notizen - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIELinkedNotes.dll
O9 - Extra 'Tools' menuitem: Verknüpfte &OneNote-Notizen - {789FE86F-6FC4-46A1-9849-EDE0DB0C95CA} - C:\Program Files (x86)\Microsoft Office\Office14\ONBttnIELinkedNotes.dll
O10 - Unknown file in Winsock LSP: c:\program files (x86)\common files\microsoft shared\windows live\wlidnsp.dll
O10 - Unknown file in Winsock LSP: c:\program files (x86)\common files\microsoft shared\windows live\wlidnsp.dll
O18 - Filter hijack: text/xml - {807573E5-5146-11D5-A672-00B0D022E945} - C:\Program Files (x86)\Common Files\Microsoft Shared\OFFICE14\MSOXMLMF.DLL
O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
O23 - Service: AMD External Events Utility - Unknown owner - C:\Windows\system32\atiesrxx.exe (file missing)
O23 - Service: Avira Planer (AntiVirSchedulerService) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\AntiVir Desktop\sched.exe
O23 - Service: Avira Echtzeit Scanner (AntiVirService) - Avira Operations GmbH & Co. KG - C:\Program Files (x86)\Avira\AntiVir Desktop\avguard.exe
O23 - Service: Apple Mobile Device - Apple Inc. - C:\Program Files (x86)\Common Files\Apple\Mobile Device Support\AppleMobileDeviceService.exe
O23 - Service: ASUS Com Service (asComSvc) - Unknown owner - C:\Program Files (x86)\ASUS\AXSP\1.00.13\atkexComSvc.exe
O23 - Service: ASUS HM Com Service (asHmComSvc) - Unknown owner - C:\Program Files (x86)\ASUS\AAHM\1.00.13\aaHMSvc.exe
O23 - Service: ASP.NET-Zustandsdienst (aspnet_state) - Unknown owner - C:\Windows\Microsoft.NET\Framework\v2.0.50727\aspnet_state.exe (file missing)
O23 - Service: ASUS System Control Service (AsSysCtrlService) - Unknown owner - C:\Program Files (x86)\ASUS\AsSysCtrlService\1.00.11\AsSysCtrlService.exe
O23 - Service: AtherosSvc - Atheros Commnucations - C:\Program Files (x86)\Bluetooth Suite\adminservice.exe
O23 - Service: Dienst "Bonjour" (Bonjour Service) - Apple Inc. - C:\Program Files\Bonjour\mDNSResponder.exe
O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing)
O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
O23 - Service: FLEXnet Licensing Service 64 - Macrovision Europe Ltd. - C:\Program Files\Common Files\Macrovision Shared\FLEXnet Publisher\FNPLicensingService64.exe
O23 - Service: Google Update Service (gupdate) (gupdate) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
O23 - Service: Google Update-Dienst (gupdatem) (gupdatem) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
O23 - Service: Intel(R) Rapid Storage Technology (IAStorDataMgrSvc) - Intel Corporation - C:\Program Files (x86)\Intel\Intel(R) Rapid Storage Technology\IAStorDataMgrSvc.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files (x86)\Common Files\InstallShield\Driver\1150\Intel 32\IDriverT.exe
O23 - Service: Intel® PROSet Monitoring Service - Unknown owner - C:\Windows\system32\IProsetMonitor.exe (file missing)
O23 - Service: iPod-Dienst (iPod Service) - Apple Inc. - C:\Program Files\iPod\bin\iPodService.exe
O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: Logitech Bluetooth Service (LBTServ) - Logitech, Inc. - C:\Program Files\Common Files\LogiShrd\Bluetooth\lbtserv.exe
O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: PnkBstrA - Unknown owner - C:\Windows\system32\PnkBstrA.exe
O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)
O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing)
O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
O23 - Service: @%SystemRoot%\system32\Wat\WatUX.exe,-601 (WatAdminSvc) - Unknown owner - C:\Windows\system32\Wat\WatAdminSvc.exe (file missing)
O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
O23 - Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)

--
End of file - 12002 bytes
  Mit Zitat antworten
Alt 20.10.2011, 18:57 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Alt 21.10.2011, 00:30   # 2
N-Traxx
Hardware Guru
 
Benutzerbild von N-Traxx
 
Registriert seit: 28.08.2007
Ort: Bamberg
Beiträge: 5.396
Hallo,

Schmeiss doch mal den Google Chrome komplett herunter und versuche Deine Downloads mal mit Firefox.

Aktualisiere ausserdem mal Deinen Netzwerkkartentreiber.

Takte den Prozessor auch etwas herunter. 4,8GHz mit Luftkühlung sind schon recht übertrieben. Fahre das System mal mit dem Standardtakt.
  Mit Zitat antworten
Alt 23.10.2011, 13:57   # 3
MarKieren
Threadstarter
 
Registriert seit: 20.10.2011
Beiträge: 6
Zitat:
Zitat von N-Traxx Beitrag anzeigen
Hallo,

Schmeiss doch mal den Google Chrome komplett herunter und versuche Deine Downloads mal mit Firefox.

Aktualisiere ausserdem mal Deinen Netzwerkkartentreiber.

Takte den Prozessor auch etwas herunter. 4,8GHz mit Luftkühlung sind schon recht übertrieben. Fahre das System mal mit dem Standardtakt.

Das habe ich leider alles schon versucht! hat aber nichts genützt....

unter Firefox das gleiche prob... und mein prozessor läuft mit den 4,8 GHz stabil bei 43°...
  Mit Zitat antworten
Alt 23.10.2011, 16:10   # 4
MarKieren
Threadstarter
 
Registriert seit: 20.10.2011
Beiträge: 6
ist ja wirklich wahnsinn wie viele leute sich hier für probleme anderer interessieren... macht doch einfach ein besucher-forum auf wo man erst garnichts schreiben kann...
  Mit Zitat antworten
Alt 23.10.2011, 17:19   # 5
grunzer
Hausmeister im Virtuellen
 
Benutzerbild von grunzer
 
Registriert seit: 28.12.2006
Beiträge: 4.264
Glaubst Du so werden mehr Leute was dazu sagen?
Naja...egal.

Da ich Windows immer nicht so recht traue, besonders wenn es Menschen benutzen, würde ich folgendes ausprobieren:
System mit einem direkt ohne Installation nutzbaren Linuxsystem (zB:Ubuntu 11.10 Desktop Edition (64 Bit) Download - NETZWELT) starten und dann einen Download versuchen.
Sollte es damit ebenfalls Probleme geben, sollte es die Hardware selber sein oder Dein Provider/Router.

Sollte das aber gehen, dann ist irgendwas verkonfiguriert.
Worauf ich übrigens -ohne Dir zu nahe treten zu wollen- tippen würde, da Leute, die gerne übertackten meist tunen was das Zeug hält und dabei meist mehr kaputt machen, als daß es was bringt.

Grüße Grunzer
  Mit Zitat antworten
Alt 23.10.2011, 19:26   # 6
MarKieren
Threadstarter
 
Registriert seit: 20.10.2011
Beiträge: 6
ich übertakte eig nicht... nur da es bei einem i7 vom hersteller erlaubt ist dachte ich ich könnte mal schauen wie weit das sys stabil bleibt... und bei 43° C und 4,8 GHz ohne Abstürze und jegliche veränderungen kann das meines erachtens nach keine fehlerquelle sein... vor allem weils auch mit normalem takt probs mit dem downstream gab...
  Mit Zitat antworten
Alt 24.10.2011, 00:21   # 7
N-Traxx
Hardware Guru
 
Benutzerbild von N-Traxx
 
Registriert seit: 28.08.2007
Ort: Bamberg
Beiträge: 5.396
Erstens: Wir sind hier nicht rund um die Uhr online, da wir Mods dieses Forum in unserer Freizeit moderieren.

Zweitens: Intel gibt bei den K-CPUs der Sandy Bridge Reihe zwar den Multiplikator frei, garantiert jedoch nicht eine Fehlerfreien Betrieb beim Übertakten. Die Garantie erlischt hierbei vollkommmen auch auf die Hardware.

Drittens: Nur weil Windows nicht abschmiert, heisst es noch lange nicht, dass der Prozessor nicht falsch rechnet, überhitzt und das System durch dauernde Heruntertaktungsorgien und Notabschaltungen ausbremst.

Viertens: Stabilitätstests macht man nicht mit Windows.

Fünftens: Man sieht bereits jetzt, wohin Dich Deine irrsinnigen Annahmen und Dein Unwissen hinführen --> PC will nicht so, wie er soll.

Takte das System auf Standardtakt herunter, aktualiesiere das BIOS, installiere Dein Windows neu und sauber ohne irgendwelche Zaubertricksereien und aktualisiere dabei gleich mal alle Hardware-Treiber. Wenn Du das erledigt hast und keine Besserung eingetreten ist, sehen wir weiter.
  Mit Zitat antworten
Alt 24.10.2011, 07:18   # 8
MarKieren
Threadstarter
 
Registriert seit: 20.10.2011
Beiträge: 6
Zitat:
Zitat von N-Traxx Beitrag anzeigen
Erstens: Wir sind hier nicht rund um die Uhr online, da wir Mods dieses Forum in unserer Freizeit moderieren.

Zweitens: Intel gibt bei den K-CPUs der Sandy Bridge Reihe zwar den Multiplikator frei, garantiert jedoch nicht eine Fehlerfreien Betrieb beim Übertakten. Die Garantie erlischt hierbei vollkommmen auch auf die Hardware.

Drittens: Nur weil Windows nicht abschmiert, heisst es noch lange nicht, dass der Prozessor nicht falsch rechnet, überhitzt und das System durch dauernde Heruntertaktungsorgien und Notabschaltungen ausbremst.

Viertens: Stabilitätstests macht man nicht mit Windows.

Fünftens: Man sieht bereits jetzt, wohin Dich Deine irrsinnigen Annahmen und Dein Unwissen hinführen --> PC will nicht so, wie er soll.

Takte das System auf Standardtakt herunter, aktualiesiere das BIOS, installiere Dein Windows neu und sauber ohne irgendwelche Zaubertricksereien und aktualisiere dabei gleich mal alle Hardware-Treiber. Wenn Du das erledigt hast und keine Besserung eingetreten ist, sehen wir weiter.
bist ja echt ein ganz schlauer Kerl!

mein System läuft schon längst wieder mit standarttakt, Windows neu drauf, alle Updates gemacht inklusive Treiber Usw.... dass das nix bringt hätte ich dir aber vorher sagen können, da es bei meinem System von Anfang so war! ohne tuning und sonstiges... und am Treiber liegts auch nicht...


achso, nochmal zu dem Kommentar am Anfang: warum fühlst du dich denn da angegriffen? es gibt doch nicht nur mods in diesem Forum die antworten können bzw etwas "wissen"...
  Mit Zitat antworten
Alt 24.10.2011, 09:18   # 9
Immorb
DeZwijger
 
Benutzerbild von Immorb
 
Registriert seit: 04.05.2011
Ort: Im Norden Eisscholle Nr.11
Beiträge: 1.895
Zitat:
Zitat von MarKieren Beitrag anzeigen
es gibt doch nicht nur mods in diesem Forum die antworten können bzw etwas "wissen"...
wenn man keine Ahnung vom PC hat,dann sollte man sich ganz zurückhalten was deine Kritik betrifft.

Die "Nicht"-Mods müssen erst einmal den Fehler erlebt haben um Hilfe zu geben.

Ich habe mir mal dein Logfile angesehen...Mein Rat,setzt dein System neu auf, ohne Schnickschnack.
Wenn ich deine Einträge unter O23 - Service sehe (Unknown owner/File missing) kommt mir das kalte Grauen.

TurboVHelp.exe ???
Die Datei TurboVHelp.exe kann Tastatureingaben aufzeichnen.

Den Rest spar ich mir.

m.f.G.
__________________
Haltet eure Kinder in Ehren,denn sie suchen euer Altersheim aus.

Nur ein Neurotiker erkennt Neurotiker
  Mit Zitat antworten
Alt 24.10.2011, 10:59   # 10
N-Traxx
Hardware Guru
 
Benutzerbild von N-Traxx
 
Registriert seit: 28.08.2007
Ort: Bamberg
Beiträge: 5.396
Zitat:
Zitat von MarKieren Beitrag anzeigen
bist ja echt ein ganz schlauer Kerl!
Jetzt schiesst Du aber ganz weit übers Ziel hinaus, mein Freund!


Zitat:
Zitat von MarKieren Beitrag anzeigen
mein System läuft schon längst wieder mit standarttakt, Windows neu drauf, alle Updates gemacht inklusive Treiber Usw.... dass das nix bringt hätte ich dir aber vorher sagen können, da es bei meinem System von Anfang so war! ohne tuning und sonstiges... und am Treiber liegts auch nicht...
Willst Du mit mir diskutieren, oder willst Du Dein Problem lösen???

Zitat:
Zitat von MarKieren Beitrag anzeigen
achso, nochmal zu dem Kommentar am Anfang: warum fühlst du dich denn da angegriffen? es gibt doch nicht nur mods in diesem Forum die antworten können bzw etwas "wissen"...
Bis zum "bist ja echt ein ganz schlauer Kerl!" hatte ich mich garnicht angegriffen gefühlt. Auch die Nicht-Mods sind hier nicht rund um die Uhr online und von den Nichts-Mods gibt es hier auch nur einige wenige Leute, die auch wirklich Ahnung von der Materie haben. Soviel dazu.

Die Suggestion von bestimmten Empfindungen und Gefühlen wird üblicherweise im Netz und im Text durch bestimmte Satzzeichen und Smileys dargestellt. Iwiefern Du hier folgerst, ich würde mich weiter oben angegriffen fühlen, ist mir schleierchaft, dann das hätte ich mit "!", oder "!!!", oder "!!!!!!!!!!", oder ,oder , usw. in meinen Sätzen hervorgehoben. Soviel zum Thema Betonung von Gefühlsausdrücken in Sätzen.

Also nochmals:
Zitat:
Zitat von N-Traxx Beitrag anzeigen
Takte das System auf Standardtakt herunter, aktualiesiere das BIOS, installiere Dein Windows neu und sauber ohne irgendwelche Zaubertricksereien und aktualisiere dabei gleich mal alle Hardware-Treiber. Wenn Du das erledigt hast und keine Besserung eingetreten ist, sehen wir weiter.
Die Platte putzt Du am besten mit DBAN sauber (Quick Erase).

Wieso wurden auf Deinem Rechner die Dienste für Microsofts Windows Activation Technologies (WAT) entfernt?
  Mit Zitat antworten
Alt 24.10.2011, 12:58   # 11
MarKieren
Threadstarter
 
Registriert seit: 20.10.2011
Beiträge: 6
müsst nicht gleich alle an die decke gehn...

mein Windows ist übrigens original! original dvd, original cd-key usw... hab ich mir damals bei alternate bestellt! hab sie allerdings auch auf meinem Laptop... daher wohl der Eintrag..
  Mit Zitat antworten
Alt 24.10.2011, 14:22   # 12
N-Traxx
Hardware Guru
 
Benutzerbild von N-Traxx
 
Registriert seit: 28.08.2007
Ort: Bamberg
Beiträge: 5.396
Lassen wir diese blödsinnige Diskussion, bevor es zu weiteren Missverständnissen kommt und konzentrieren wir uns auf Dein Problem.

Der Eintrag wegen WAT kommt dan zustande, wenn man Microsofts Genuine Advantage Dienste deinstalliert. Das ist dieses kleine Programm, welches über Windows Update verteilt wird, um Microsoft Produkte auf Echtheit zu prüfen. U.a. werden damit auch ca. 70 bekannte illegale Aktivierungsmethoden erkannt und der User darauf aufmerksam gemacht.

Welche UEFI-Version ist auf Deinem Board installiert?
  Mit Zitat antworten

Alt 23.07.2014, 22:12 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Antwort
Themen-Optionen



Alle Zeitangaben in WEZ +2. Es ist jetzt 22:12 Uhr.