Java 1.4.1

Alt 28.02.2004, 19:23   # 1
Harfe
 
Registriert seit: 30.01.2004
Beiträge: 3
Hallo!!!
Ich würde mir gerne Azureus installieren habe abetr gelesen das man dazu die Java Version 1.4.1. braucht aber egal auf welchen link ich klicke der mich da hin bringen soll....diese Version steht einfach nicht zum download bereit.Was mache ich denn jetzt?Soll ich eine andere Version von Java nehmen?Wenn ja welche? Danke für eure Hilfe
  Mit Zitat antworten
Alt 28.02.2004, 19:23 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Alt 28.02.2004, 22:55   # 2
Funnything
 
Registriert seit: 20.05.2003
Ort: Chungolandia
Beiträge: 535
Nimm die aktuellste Version von Java. Damit läuft Azureus auch ganz ordentlich.
  Mit Zitat antworten
Alt 29.02.2004, 11:20   # 3
Harfe
Threadstarter
 
Registriert seit: 30.01.2004
Beiträge: 3
Zitat:
Zitat von Funnything
Nimm die aktuellste Version von Java. Damit läuft Azureus auch ganz ordentlich.

Hallo!!!
Ich hab jetzt die Version Java 1.4.1. 07 meintst du die?Mein Azureus lahm aber ganz schön : ( DL 2,0KB/s aber UL bis zu 13,5KB/s.Muss ich einfach nur Geduld haben oder sind die Einstellungen vieleicht entscheidend?ich habe nichts eingesetellt hab ihn einfach nmal so gelassen wie er war.Liebe Grüße,Harfe
  Mit Zitat antworten
Alt 01.03.2004, 23:15   # 4
Reflexgehirn
 
Registriert seit: 25.02.2004
Beiträge: 9
hei harfe!

sag hst du eve. einen router oder einen ips der das modem als einen router verwendet ? wenn ja, dann musst du die ports freischalten...

eve. auch bei der firewall die ports freischalten, kommt auf firewall drauf an, welche hast du denn ?

wenn nicht, wenn du die neueste version brauchst auf
http://java.sun.com/j2se/1.4.2/index.jsp
gibts imma die neuesten


mfg reflexgehirn
  Mit Zitat antworten
Alt 03.09.2007, 08:07   # 5
Improbus
Gesperrt
 
Registriert seit: 14.07.2007
Ort: Göttingen
Beiträge: 133
Welches Bluetooth brauch man denn für die ps3?
  Mit Zitat antworten
Alt 03.09.2007, 12:04   # 6
waldvogel
 
Registriert seit: 27.03.2007
Beiträge: 4.903
Die PS3 hat USB 2.0. Aber USB ist ja Abwärtskompatibel.
  Mit Zitat antworten
Alt 03.09.2007, 13:04   # 7
dooz
 
Registriert seit: 30.04.2007
Beiträge: 98
Zitat:
Zitat von waldvogel Beitrag anzeigen
Die PS3 hat USB 2.0. Aber USB ist ja Abwärtskompatibel.
es geht um bluetooth und nicht um USB


die PS3 hat 2.0. ob das mit 1.2 kompatibel ist, weiß ich nicht.
  Mit Zitat antworten
Alt 09.09.2007, 01:08   # 8
g_o_m_e_z
Gesperrt
 
Registriert seit: 15.04.2007
Ort: Oberfranken
Beiträge: 413
BT ist auch abwärtskompatibel....

einfach mal den "onkel google" bemühen....
  Mit Zitat antworten
Alt 09.09.2007, 08:18   # 9
Improbus
Gesperrt
 
Registriert seit: 14.07.2007
Ort: Göttingen
Beiträge: 133
>Bluetooth<
  Mit Zitat antworten
Alt 09.09.2007, 12:23   # 10
Serious Ben
 
Benutzerbild von Serious Ben
 
Registriert seit: 19.05.2007
Ort: Halle
Beiträge: 837
wozu ist das wichtig , kann man das auch anders nutzen ( bis auf standartkomponenten ) ?
  Mit Zitat antworten

Alt 29.07.2014, 13:03 # --
News Flash
 
Benutzerbild von News Flash
 
 
 

Das könnte Dich auch noch interessieren:

Nicht fündig geworden? Dann ohne Anmeldung in unserem Gast-Forum nachfragen.

   
Alt 29.07.2014, 13:03 # --
netzwelt.de
 
Benutzerbild von netzwelt.de
 
 
 
   
Antwort
Themen-Optionen



Alle Zeitangaben in WEZ +2. Es ist jetzt 13:03 Uhr.